<!DOCTYPE html> 
<html>
  <head>
    <title>​Tumori, I numeri del 2017 in Toscana</title>
    <meta charset="utf-8">
            <link rel="canonical" href="http://www.toscanamedianews.it/firenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm"/>    <meta property="og:title" content="​Tumori, I numeri del 2017 in Toscana" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.quinewspistoia.it/toscanamedia/firenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm" />
    <meta property="og:site_name" content="www.quinewspistoia.it" />
        <meta property="og:image" content="//cdn.quinews.net/slir/w1200-h630/images/0/2/02-immaginetumori.jpg"/>
        <meta property="og:description" content=" "/>
    <meta property="fb:app_id" content="418392401625171"/>
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@QuiNewsPistoia"/>
    <meta name="twitter:domain" content="www.quinewspistoia.it"/>
    <meta name="twitter:widgets:csp" content="on"> 
    <meta name="twitter:title" content="​Tumori, I numeri del 2017 in Toscana"/>
    <meta name="twitter:description" content=" FIRENZE: Saccardi: “Tra i primi per la prevenzione e per le speranze di vita”. Scaramelli: “Nuovo modello a rete fornisce risposte importanti”"/>
        <meta name="twitter:image:src" content="//cdn.quinews.net/slir/w600-h315/images/0/2/02-immaginetumori.jpg"/>
        
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="format-detection" content="telephone=no">

    <link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
    <link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
    <link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
    <link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
    <link href="//cdn.quinews.net/pistoia/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/jquery.mobile-1.4.2/jquery.mobile-1.4.2.css" />    
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/v201406301116/font-awesome-4.0.3/css/font-awesome.min.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/flexslider-2.2/flexslider.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/photoswipe-3.0.5/photoswipe.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/magnificpopup/magnific-popup.css" />
    
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/v201412111820/css/main.css" />
    <link rel="stylesheet" href="//cdn.quinews.net/mobile/assets/v201705121117/css/colors.css" />


    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/jquery.mobile-1.4.2/jquery.mobile-1.4.2.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/flexslider-2.2/jquery.flexslider.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/photoswipe-3.0.5/lib/klass.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/photoswipe-3.0.5/code.photoswipe.jquery-3.0.5.min.js"></script>
    <script src="//cdn.quinews.net/mobile/assets/magnificpopup/jquery.magnific-popup.min.js"></script>

    <script src="//cdn.quinews.net/mobile/assets/jquerypicture/jquery-picture-min.js"></script>



    <script src="//cdn.quinews.net/mobile/assets/v201609211802/js/main.js"></script>
        

    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
    
    $(document).on('pagechange', function(){
     var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    });
    
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->

    
        
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5HSTBVK');</script>
    <!-- End Google Tag Manager -->
    
      </head>

  <body>
        
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HSTBVK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    
    <!-- googletag  -->
<div id='div-gpt-ad-1508853612713-0-quinews-pistoia-mob-1x1'>
	
</div>


    <div data-role="page"  data-template="articolo" data-pubstartdate="1526531700">
      <div data-role="header" data-position="fixed">
  <div><img src="http://cdn.quinews.net/loghi/v201706291530/mobile/qui-news-pistoia.png" class="testata" style="margin: auto;"></div>
  
  <a style="padding: 2px 5px;" href="#left-panel"><span class="fa fa-bars"></span> <span class="desktop-text">Menu</span></a>
  
  <a style="padding: 2px 5px;" href="#search" onclick="$('html,body').animate({scrollTop: $('#search').offset().top}, 0);" class="ui-btn ui-btn-right"><span class="fa fa-search"></span> <span class="desktop-text">Menu</span></a>
</div>

      <div role="main" class="ui-content">
                
        <article>

            <a tabindex="200" class="indietro" style="display: block; margin-bottom: 10px" href="#" data-rel="back"><span class="fa fa-chevron-left"></span> Indietro</a>

            <style>.mgv1_1 img {width:100%;}</style><span data-id="167" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { var mgv1_spans = jQuery('span.mgv1_1'); mgv1_spans.addClass('toremove'); mgv1_spans.eq(mgv1_spans.length-1).removeClass('toremove'); jQuery('.toremove').remove(); var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();</script></span>

            
            <!--
                <br style="clear:both">
                <span id="i4c69a" style="display:block;margin-top: 10px;"><script type="text/javascript">$(document).ready(function(){var c="http://ads.quinews.net/mysa_output.php?callback=?&sid=i4c69a&show_ad_group=120";a();function a(){$.getJSON(c,function(h){$.each(h,function(j,k){$("#i4c69a").html(k[0].code)})});}});</script></span>
            -->
            

            
            
            
                 
                    <p class="quilabel article_date"><strong class="ql">Contenuto Sponsorizzato</strong>, <span class="data">giovedì <strong>17 maggio 2018</strong> ore 06:35</span></p>
                
                <h1 tabindex="100">​Tumori, I numeri del 2017 in Toscana</h1>
    
                <center style="margin-top: 10px"><!-- googletag div-gpt-ad-1508853347310-3-quinews-pistoia-dsk-corpo-art-300x250 -->
<div id='div-gpt-ad-1508853612713-2-quinews-pistoia-mob-art-title-300x250'>
	
</div>
</center>

                <div style="margin-top: 15px;">                                                                                                                                                                           
                   <span><a href="whatsapp://send?text=http%3A%2F%2Fwww.toscanamedianews.it%2Ffirenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm"><img src="//cdn.quinews.net/mobile/assets/img/whatsapp.png" border="0" height="20"></a></span> <span><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.toscanamedianews.it%2Ffirenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm"><img src="//cdn.quinews.net/mobile/assets/img/telegram.png" border="0" height="20"></a></span> <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toscanamedianews.it%2Ffirenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 200px;" allowTransparency="true"></iframe><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

                </div>

                
                                                
                                            <figure class="fotogallery">
                            
                                <img  src="/slir/w320-h245/images/0/2/02-immaginetumori.jpg" alt="">
                            
                            <figcaption></figcaption>
                        </figure>
                                     
                
                                    <p tabindex="105" class="sommario"><strong>Saccardi: “Tra i primi per la prevenzione e per le speranze di vita”. Scaramelli: “Nuovo modello a rete fornisce risposte importanti”</strong></p>
                                        
                <center><!-- googletag  -->
<div id='div-gpt-ad-1508853612713-1-quinews-pistoia-mob-art-corpo-300x250'>
	
</div>
</center>
                
                <div id='videoincontent'></div> 

                <div tabindex="110">
                                                        
                                        
                    <!-- <EdIndex> --> <p><strong>FIRENZE &mdash; </strong>Andamento in linea con le tendenze nazionali per quanto riguarda la diagnosi e ottimi risultati per le aspettative di vita. La lotta contro i tumori in Toscana nel 2017 registra dati importanti, numeri che offrono materiale per riflettere sulle politiche sanitarie, dalla prevenzione, alla cura all’assistenza.</p><p>Pochi giorni fa l’Associazione italiana di oncologia medica (AIOM) ha presentato a Firenze, nella sede della giunta regionale, il volume "I numeri del cancro in Italia 2017", con un capitolo dedicato alla Toscana.</p><p>Nella nostra regione nello scorso anno sono stati stimati 24.500 nuovi casi di tumore (12.450 uomini e 12.050 donne), con una tendenza che rispecchia quella nazionale: un andamento stabile delle nuove diagnosi fra gli uomini e un incremento fra le donne. Infatti nel 2014 nella regione erano state registrate 24.114 nuove diagnosi (12.378 uomini e 11.736 donne). Nella popolazione generale le cinque neoplasie più frequenti nel 2017 sono state quelle del colon retto (3.700), seno (3.250), polmone (2.950), prostata (2.500) e melanoma (1.250). La sopravvivenza a 5 anni dalla diagnosi è pari al 62,2% (65% donne e 56% uomini), dato che colloca la Toscana al secondo posto a livello nazionale dopo l'Emilia-Romagna (62,4%) e davanti al Veneto (61,5%)</p><p>«La Toscana è tra le cinque regioni italiane con la più alta speranza di vita alla nascita. Le stime 2016 registrano un'attesa di vita media a 85,6 anni per le donne e 81,2 per gli uomini, in aumento dopo l'arresto subito nel 2015, anno nel quale si è osservato un deciso aumento della mortalità generale in tutto il Paese» ha detto l’assessore al diritto alla salute&nbsp;<strong>Stefania Saccardi</strong><strong>, intervenendo alla presentazione del volume AIOM.</strong></p><p>«Quelli relativi alla speranza di vita sono valori più alti della media italiana di circa 6 mesi in entrambi i generi – ha proseguito <strong>Saccardi</strong> –  La Toscana è tra le prime anche per speranza di vita di una persona giunta al compimento del 65° anno d'età: 22,8 anni per le donne e 19,5 anni per gli uomini, contro una media italiana rispettivamente di 22,4 e 19,1 anni. Questi dati rappresentano una misura sintetica dello stato di salute della popolazione, la speranza di vita è infatti frutto della combinazione della prevalenza di corretti stili di vita in una popolazione, dell'incidenza delle malattie e della qualità delle cure dei servizi sanitari. I dati descrivono anche una Toscana che è tra le regioni migliori per la prevenzione. Ci siamo organizzati per fare un lavoro sempre più rilevante sugli screening, e lavorare su prevenzione e diagnosi precoce del tumore».</p><p>Le politiche della sanità toscana, da tempo, rivolgono all'oncologia un’attenzione molto alta, azioni che hanno avuto un ulteriore sviluppo grazie alla fusione tra ITT (Istituto Toscano Tumori) e ISPO.</p><p>«E’ stato un passo importante nella direzione della semplificazione, della funzionalità e dell’efficienza – ricorda <strong>Stefano Scaramelli</strong>, presidente della commissione sanità del Consiglio regionale - L’intento è stato quello di superare la logica dell’organismo regionale di governo clinico e di istituire un’organizzazione più strutturata. Il modello a rete, infatti, è ormai riconosciuto a livello nazionale ed europeo come il migliore possibile per incontrare le esigenze dei pazienti».</p><p>«Per essere più vicini ai pazienti oncologici, andare incontro alle loro esigenze, assisterli meglio nel loro percorso e migliorare anche i tempi di attesa – ha aggiunto <strong>Saccardi</strong> –  abbiamo istituito gli Aiuto Point, che ora sono presenti in tutte le aziende sanitarie e ospedaliero-universitarie toscane. Aiuto è l'acronimo di Assistenza, Informazione, Urgenze nel Trattamento Oncologico. I pazienti seguiti già da una struttura oncologica non devono più rivolgersi al Cup per i propri controlli, ma è l'Aiuto Point a prenotare tutte le prestazioni previste e ad assicurare tutti gli adempimenti amministrativi in materia di esenzione, avvio dell'iter per il riconoscimento dell'invalidità civile, facilitazione dell'accesso. Un modo per accompagnare e aiutare le persone in una fase delicata della loro vita, facendo sì che non debbano farsi carico anche della faticosa organizzazione dei loro controlli».</p> <!-- </EdIndex> -->
                                </div>

                                
                
                <style type="text/css">.fb-page, .fb-page iframe[style], .fb-page span {width: 100% !important;}</style>
                <div style="overflow-x: auto"></div>

                

            
            

            

            

                                
            <div class="clearfix"></div>

        </article>
    
                


<script>
    $('.video_gallery').magnificPopup({
        type:'iframe',
        delegate: 'a.video',
        gallery: {
            enabled: true
        }
    });
</script>        
        
        
                
        
        
        <span><a href="whatsapp://send?text=http%3A%2F%2Fwww.toscanamedianews.it%2Ffirenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm"><img src="//cdn.quinews.net/mobile/assets/img/whatsapp.png" border="0" height="20"></a></span> <span><a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.toscanamedianews.it%2Ffirenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm"><img src="//cdn.quinews.net/mobile/assets/img/telegram.png" border="0" height="20"></a></span> <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.toscanamedianews.it%2Ffirenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm&amp;width=250&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width: 200px;" allowTransparency="true"></iframe><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
        
        
        <div id="lig_networkquinews_smartbox"></div><br/>
        <script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
        
       
        


                        
        



<form role="form" id="search_form" action="/search/" method="get" name="search" style="margin-top: 12px;">
          
            <input type="search" class="form-control" id="search" name="q" placeholder="Cerca notizie...">
         
</form>

    <center><a href="http://www.quinewspistoia.it/toscanamedia/firenze-tumori-i-numeri-del-2017-in-toscana-saccardi-scaramelli-pd-.htm?desktop=1">Richiedi sito desktop</a></center>
  
<div class="bottom">

  <div class="fondo">
    <p>
      <img class="toscanamedia" src="/loghi/logo-toscanamedia.jpg">
      Editore Toscana Media Channel srl - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - info@toscanamediachannel.it. 
    QUI quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Direttore responsabile Marco Migli. Vicedirettore Elisabetta Matini. 
    Iscrizione ROC 22105 - C.F. e P.Iva 06207870483<br>
  </div>
</div>

<div class="bottom2">
  <p class="powered">Powered by <a target="_blank" href="http://www.aperion.it">Aperion.it</a></p>
</div>
<div data-role="footer" data-position="fixed" data-id="banner"  data-fullscreen="true" style="opacity: 1.0;">
<!-- googletag  -->
<div id='div-gpt-ad-1508853612713-3-quinews-pistoia-mob-footer_300x50' class="adv-footer-fixed">
	
</div>

<h1 style="height:50px:margin:0;padding:0">
  
</h1>
</div>
      </div>

      
      <div data-role="panel" data-position-fixed="true" data-display="push" data-theme="b" id="left-panel">
  <ul data-role="listview">

    <li><a href="#" data-rel="close" class="close">&nbsp;</a></li>

    <li><a href="/">Home</a></li>
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Comuni</h3>
        <ul data-role="listview">
                      <li><a href="/agliana.htm">Agliana</a></li>
                      <li><a href="/montale.htm">Montale</a></li>
                      <li><a href="/pistoia.htm">Pistoia</a></li>
                      <li><a href="/quarrata.htm">Quarrata</a></li>
                      <li><a href="/sambuca-pistoiese.htm">Sambuca Pistoiese</a></li>
                  </ul>
      </li>
        
        
    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="http://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="http://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="http://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="http://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="http://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="http://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="http://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="http://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="http://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="http://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="http://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="http://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="http://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="http://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="http://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="http://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="http://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="http://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="http://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="http://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="http://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="http://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="http://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="http://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="http://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="http://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="http://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="http://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="http://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="http://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="http://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="http://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="http://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="http://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="http://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="http://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="http://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>

    <li>
       <a href="/cinema-programmazione">Programmazione Cinema</a>
    </li>
    
        <li>
       <a href="/farmacie-di-turno.htm">Farmacie di Turno</a>
    </li>

    <li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
    
    
          <li data-role="collapsible" data-inset="false" data-iconpos="right">
        <h3>Qui Blog</h3>
        <ul data-role="listview">
                          <li><a title="LEGAMI D&#039;AMORE di Malena ..." href="/blog/malena/lady-paola-il-principe-gaetano-e-cinzia-malena-blog.htm">LEGAMI D'AMORE</a></li>
                                    <li><a title="PENSIERI DELLA DOMENICA di Libero Venturi" href="/blog/pensieri-della-domenica/la-scrittura-e-la-parola-libero-venturi.htm">PENSIERI DELLA DOMENICA</a></li>
                                    <li><a title="ELBAOMNES di Valentina Caffieri" href="/blog/elbaomnes/bandiera-blu-per-le-spiagge-ecco-come-funziona-valentina-caffieri.htm">ELBAOMNES</a></li>
                                    <li><a title="INCONTRI D&#039;ARTE di Riccardo Ferrucci" href="/blog/incontri-darte/ciro-palumbo-la-rinascenza-della-pittura-riccardo-ferrucci-blog.htm">INCONTRI D'ARTE</a></li>
                                    <li><a title="TURBATIVE di Franco Bonciani" href="/blog/turbative/gratta-vinci-mattarella-governo-blog-franco-bonciani.htm">TURBATIVE</a></li>
                                    <li><a title="RACCOLTE &AMP; PAESAGGI di Marco Celati" href="/blog/raccolte/good-night-marco-celati.htm">RACCOLTE & PAESAGGI</a></li>
                                    <li><a title="FAUDA E BALAGAN di Alfredo De Girolamo e Enrico Catassi" href="/blog/fauda-e-balagan/giro-italia-israele-alfredo-de-girolamo-enrico-catassi.htm">FAUDA E BALAGAN</a></li>
                                    <li><a title="ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE di Daniele Salvadori" href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">ECONOMIA E TERRITORIO, DA GLOBALE A LOCALE</a></li>
                                    <li><a title="PAROLE IN VIAGGIO di Tito Barbini" href="/blog/parole-in-viaggio-tito-barbini/che-ve-ne-sembra-dell-america-William-Saroyan-tito-barbini.htm">PAROLE IN VIAGGIO</a></li>
                                    <li><a title="PAROLE MILONGUERE di Maria Caruso" href="/blog/parole-milonguere/legge-104-agevolazione-per-tangueri.htm">PAROLE MILONGUERE</a></li>
                                    <li><a title="RACCONTARE DI GUSTO di Rubina Rovini" href="/blog/raccontaredigusto/rubina-rovini-sole-del-sud-riduzione-agrumi-blog.htm">RACCONTARE DI GUSTO</a></li>
                                    <li><a title="BAGGIO, OH YES! di  René Pierotti" href="/blog/baggio-oh-yes-rene-pierotti-blog/champions-league-in-certe-citta-si-vince-in-altre-no-rene-pierotti-blog.htm">BAGGIO, OH YES!</a></li>
                                    <li><a title="QUA LA ZAMPA di Monica Nocciolini" href="/blog/qua-la-zampa/tremate-le-processionarie-son-quasi-tornate-monica-nocciolini-blog.htm">QUA LA ZAMPA</a></li>
                                    <li><a title="VEGAN È... di Gente di Ippoasi" href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">VEGAN È...</a></li>
                                    <li><a title="MUSICA E DINTORNI di Fausto Pirìto" href="/blog/musica-e-dintorni/trasferirsi-in-portogallo-il-sogno-diventa-realta-fausto-pirito.htm">MUSICA E DINTORNI</a></li>
                                    <li><a title="CI VUOLE UN FISICO di Michele Campisi" href="/blog/ci-vuole-un-fisico/godel-escher-bach-uneterna-ghirlanda-brillant-michele-campisi.htm">CI VUOLE UN FISICO</a></li>
                                    <li><a title="LA RISPOSTA E (&#039;) L&#039;ASCOLTO di CHARLIE telefono amico" href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">LA RISPOSTA E (') L'ASCOLTO</a></li>
                                    <li><a title="ARCHEOLOGIA E FUTURO di Franco Cambi" href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">ARCHEOLOGIA E FUTURO</a></li>
                                                              </ul>
      </li>
        
                                          <li><a href="/info-aziende.htm">Info Aziende</a></li>
                                      <li><a href="/imprese.htm">Imprese & Professioni</a></li>
                                                        <li><a href="/sport.htm">Sport</a></li>
                                      <li><a href="/spettacoli.htm">Spettacoli</a></li>
                                      <li class="active"><a href="/politica.htm">Politica</a></li>
                                      <li><a href="/interviste.htm">Interviste</a></li>
                                      <li><a href="/lavoro.htm">Lavoro</a></li>
                                      <li><a href="/cultura.htm">Cultura</a></li>
                                      <li><a href="/cronaca.htm">Cronaca</a></li>
                                      <li><a href="/attualita.htm">Attualità</a></li>
                                      <li><a href="/le-notizie-di-oggi.htm">Le notizie di oggi</a></li>
                                      <li><a href="/agenda-elettorale.htm">Agenda Elettorale</a></li>
                              <li><a href="http://m.toscanamedianews.it/monitor-consiglio-regionale.htm">Monitor Consiglio</a></li>        <li><a href="/traffico.htm">Traffico</a></li>
                                      <li><a href="/opinion-leader.htm">Opinion Leader</a></li>
                
    
    <li><a href="/archivio-notizie.htm">Archivio Notizie</a></li>
    <li><a href="/persone">Persone</a></li>
        <li><a href="http://m.toscanamedianews.it/bollettino-neve.htm">Bollettino Neve</a></li>
    

    

    <li data-role="collapsible" data-inset="false"  data-iconpos="right">
       <h3>Altre Edizioni</h3>
        <ul data-role="listview">
        	<li><a href="http://m.toscanamedianews.it" target="_edizionetoscana">Toscana</a></li>
	<li><a href="http://m.quinewsabetone.it" target="_edizioneabetone">Abetone</a></li>
	<li><a href="http://m.quinewsamiata.it" target="_edizioneamiata">Amiata</a></li>
	<li><a href="http://m.quinewsarezzo.it" target="_edizionearezzo">Arezzo</a></li>
	<li><a href="http://m.quinewscasentino.it" target="_edizionecasentino">Casentino</a></li>
	<li><a href="http://m.quinewscecina.it" target="_edizionececina">Cecina</a></li>
	<li><a href="http://m.quinewschianti.it" target="_edizionechianti">Chianti</a></li>
	<li><a href="http://m.quinewscuoio.it" target="_edizionecuoio">Cuoio</a></li>
	<li><a href="http://m.quinewselba.it" target="_edizioneelba">Elba</a></li>
	<li><a href="http://m.quinewsempolese.it" target="_edizioneempolese">Empolese</a></li>
	<li><a href="http://m.quinewsfirenze.it" target="_edizionefirenze">Firenze</a></li>
	<li><a href="http://m.quinewsgarfagnana.it" target="_edizionegarfagnana">Garfagnana</a></li>
	<li><a href="http://m.quinewsgrosseto.it" target="_edizionegrosseto">Grosseto</a></li>
	<li><a href="http://m.quinewslivorno.it" target="_edizionelivorno">Livorno</a></li>
	<li><a href="http://m.quinewslucca.it" target="_edizionelucca">Lucca</a></li>
	<li><a href="http://m.quinewslunigiana.it" target="_edizionelunigiana">Lunigiana</a></li>
	<li><a href="http://m.quinewsmaremma.it" target="_edizionemaremma">Maremma</a>
	<li><a href="http://m.quinewsmassacarrara.it" target="_edizionemassacarrara">Massa-Carrara</a></li>
	<li><a href="http://m.quinewsmugello.it" target="_edizionemugello">Mugello</a></li>
	<li><a href="http://m.quinewspisa.it" target="_edizionepisa">Pisa</a></li>
	<li><a href="http://m.quinewspistoia.it" target="_edizionepistoia">Pistoia</a></li>
	<li><a href="http://www.tvprato.it" target="_edizioneprato">Prato</a></li>
	<li><a href="http://m.quinewssiena.it" target="_edizionesiena">Siena</a></li>
	<li><a href="http://m.quinewsvalbisenzio.it" target="_edizionevalbisenzio">Valbisenzio</a></li>
	<li><a href="http://m.quinewsvaldarno.it" target="_edizionevaldarno">Valdarno</a></li>
	<li><a href="http://m.quinewsvaldelsa.it" target="_edizionevaldelsa">Valdelsa</a></li>
	<li><a href="http://m.quinewsvaldera.it" target="_edizionevaldera">Valdera</a></li>
	<li><a href="http://m.quinewsvaldichiana.it" target="_edizionevaldichiana">Valdichiana</a></li>
	<li><a href="http://m.quinewsvaldicornia.it" target="_edizionevaldicornia">Valdicornia</a></li>
	<li><a href="http://m.quinewsvaldinievole.it" target="_edizionevaldinievole">Valdinievole</a></li>
	<li><a href="http://m.quinewsvaldisieve.it" target="_edizionevaldisieve">Valdisieve</a></li>
	<li><a href="http://m.quinewsvaltiberina.it" target="_edizionevaltiberina">Valtiberina</a>
	<li><a href="http://m.quinewsversilia.it" target="_edizioneversilia">Versilia</a>
	<li><a href="http://m.quinewsvolterra.it" target="_edizionevolterra">Volterra</a></li>
	<li><a href="http://m.nove.firenze.it" target="_edizionenovefirenze">Nove Firenze</a></li>
	<li><a href="http://m.gogofirenze.it" target="_gogofirenze">GoGoFirenze</a></li>
	<li><a href="http://www.fiorentinanews.com" target="_fiorentinanews">Fiorentinanews</a></li>
      </ul>
    </li>
    
    <li><a href="/chi-siamo.htm">Chi Siamo</a></li>
    <li><a href="/contatti.htm">Contatti</a></li>
  </ul>
</div>
    </div>

	<script src="//cdn.quinews.net/common/assets/v201529051531/js/cookiechoices.js"></script>

	<script>
	  document.addEventListener('DOMContentLoaded', function(event) {
	    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 12px !important;top: 0;bottom: auto;', 'it');
	  });
	</script>
  <script>
  function qualifyURL(url) {
    var a = document.createElement('a');
    a.href = url;
    return a.href;
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-14', 'auto');
</script>

  
<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'pistoia');
    t.setAttribute('data-metadata', '{"template": "articolo", "pubstartdate": 1526531700}');

    t.src = '/counter/counter.js';
    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>


<script>
  $(document).on('pageinit', function() {
    $.mobile.ajaxEnabled = false;
  });

  $(document).on('pageshow', '[data-role=page], [data-role=dialog]', function (event, ui) {
    
      try {
          if ($.mobile.activePage.attr("data-url")) {
              ga('send', 'pageview', $.mobile.activePage.attr("data-url")); 
              ga('NetworkTracker.send', 'pageview',$.mobile.activePage.attr("data-url"));
              _apcounter.counter({
                  url: qualifyURL($.mobile.activePage.attr("data-url")), 
                  metadata: {
                    template: $.mobile.activePage.attr("data-template"), 
                    pubstartdate: $.mobile.activePage.attr("data-pubstartdate")
                    }
                  });
          } else { 

              ga('send', 'pageview');
              ga('NetworkTracker.send', 'pageview');
              _apcounter.counter();
          } 
      } catch (err) { 
      } 

  } );
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "UYSZCJCZhlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=UYSZCJCZhlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  </body>
</html>